Xen‘ioreq’远程代码执行漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1028611 漏洞类型
发布时间 2015-12-22 更新时间 2015-12-22
CVE编号 N/A CNNVD-ID CNNVD-201512-561
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201512-561
|漏洞详情
Xen是英国剑桥大学开发的一款开源的虚拟机监视器产品。该产品能够使不同和不兼容的操作系统运行在同一台计算机上,并支持在运行时进行迁移,保证正常运行并且避免宕机。Xen中存在远程代码执行漏洞。攻击者可利用该漏洞以提升的权限在受影响应用程序上下文中执行任意代码,也可能造成拒绝服务。
|参考资料

来源:BID
名称:79645
链接:http://www.securityfocus.com/bid/79645