Pligg CMS 跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1030870 漏洞类型 跨站请求伪造
发布时间 2013-08-21 更新时间 2013-08-21
CVE编号 N/A CNNVD-ID CNNVD-201308-270
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201308-270
|漏洞详情
Pligg是Pligg公司的一套开源的内容管理系统(CMS)。使用该系统建立的网站支持所有注册用户掌控网站的内容以及管理站点。PliggCMS中存在跨站请求伪造漏洞。远程攻击者可利用该漏洞在受影响应用程序上下文中执行未授权操作,也可能存在其他形式的攻击。PliggCMS2.0.0RC2版本中存在漏洞,其他版本也可能受到影响。
|参考资料

来源:BID
名称:61799
链接:http://www.securityfocus.com/bid/61799