WordPress Ultimate Auction插件跨站请求伪造漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1031102 漏洞类型 跨站请求伪造
发布时间 2013-06-17 更新时间 2013-09-11
CVE编号 N/A CNNVD-ID CNNVD-201306-396
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201306-396
|漏洞详情
WordPress是WordPress软件基金会的一套使用PHP语言开发的博客平台,该平台支持在PHP和MySQL的服务器上架设个人博客网站。UltimateAuction是其中的一个拍卖插件。WordPress的UltimateAuction插件中存在跨站请求伪造漏洞。攻击者可利用该漏洞在受影响应用程序上下文中执行某些未授权操作,也可能存在其他形式的攻击。UltimateAuction插件1.0版本中存在漏洞,其他版本也可能受到影响。
|参考资料

来源:BID
名称:60575
链接:http://www.securityfocus.com/bid/60575