Adobe Reader未明远程代码执行漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1032064 漏洞类型
发布时间 2012-11-12 更新时间 2012-11-21
CVE编号 N/A CNNVD-ID CNNVD-201211-186
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-201211-186
|漏洞详情
AdobeReader是美国奥多比(Adobe)公司开发的一款免费的PDF文件阅读器。AdobeReader10.0和11.0版本中存在未明远程代码执行漏洞。攻击者可利用该漏洞在受影响应用程序上下文中执行任意代码,攻击失败将导致拒绝服务。
|参考资料

来源:BID
名称:56435
链接:http://www.securityfocus.com/bid/56435