Canon GP300 - Remote GET Denial of Service

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1054018 漏洞类型
发布时间 2003-07-07 更新时间 2003-07-07
CVE编号 N/A CNNVD-ID N/A
漏洞平台 Hardware CVSS评分 N/A
|漏洞来源
https://www.exploit-db.com/exploits/22876
|漏洞详情
漏洞细节尚未披露
|漏洞EXP
source: http://www.securityfocus.com/bid/8121/info

A problem in the Canon GP-300 has been reported in the handling of some types of malformed web requests. This issue could result in the denial of service to legitmate users of the print server.

GET /