osTicket CVE-2005-1436 Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1072276 漏洞类型 Input Validation Error
发布时间 2005-05-03 更新时间 2016-07-06
CVE编号 CVE-2005-1436

CVE-2005-1436
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/88729
|漏洞详情
漏洞细节尚未披露
|受影响的产品
osTicket osTicket 1.2.7 osTicket osTicket 1.3.0