Next Generation Image Gallery CVE-2006-0086 Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1072293 漏洞类型 Input Validation Error
发布时间 2006-01-05 更新时间 2016-07-06
CVE编号 CVE-2006-0086

CVE-2006-0086
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/86940
|漏洞详情
漏洞细节尚未披露