Communicator CVE-1999-0809 Remote Security Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1072307 漏洞类型 Failure to Handle Exceptional Conditions
发布时间 1999-07-09 更新时间 2016-07-06
CVE编号 CVE-1999-0809

CVE-1999-0809
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/88048
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Netscape Communicator 4.0 - Caldera OpenLinux Desktop 2.3 - Caldera OpenLinux eBuilder 3.0 - Conectiva Linux 5.1