IBM WebSphere Application Server Administrative Console Cross Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1075341 漏洞类型 Input Validation Error
发布时间 2009-02-26 更新时间 2009-03-31
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/34001
|漏洞详情
漏洞细节尚未披露
|受影响的产品
IBM Websphere Application Server 6.1 .22 IBM Websphere Application Server 6.1 .21 IBM Websphere Application Server 6.1 .20 IBM Websphere Application Server 6.1 .2 IBM Websphere Application Se