SquirrelMail Multiple Cross-Site Scripting and IMAP Injection Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1076361 漏洞类型 Input Validation Error
发布时间 2006-02-21 更新时间 2006-12-15
CVE编号 CVE-2006-0195

CVE-2006-0377

CVE-2006-0188
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/16756
|漏洞详情
漏洞细节尚未披露
|受影响的产品
SuSE SUSE Linux Enterprise Server 8 + Linux kernel 2.4.21 + Linux kernel 2.4.19 SquirrelMail SquirrelMail 1.4.8 SquirrelMai