PHPBB Template.PHP Remote File Include Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1076515 漏洞类型 Input Validation Error
发布时间 2006-06-03 更新时间 2006-06-05
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/18255
|漏洞详情
漏洞细节尚未披露
|受影响的产品
phpBB Group phpBB 2.0.20 phpBB Group phpBB 2.0.19 phpBB Group phpBB 2.0.18 phpBB Group phpBB 2.0.17 phpBB Group phpBB 2.0.16 phpBB Group phpBB 2.0.15 php