Portable OpenSSH GSSAPI Remote Code Execution Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1076770 漏洞类型 Race Condition Error
发布时间 2006-09-27 更新时间 2008-10-07
CVE编号 CVE-2006-5051

CVE-2008-4109
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/20241
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Ubuntu Ubuntu Linux 7.10 sparc Ubuntu Ubuntu Linux 7.10 powerpc Ubuntu Ubuntu Linux 7.10 lpia Ubuntu Ubuntu Linux 7.10 i386 Ubuntu Ubuntu Linux 7.10 amd64 Ubuntu Ubuntu L