Adobe Acrobat and Reader Multiple Arbitrary Code Execution and Security Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1076914 漏洞类型 Unknown
发布时间 2008-02-06 更新时间 2008-07-07
CVE编号 CVE-2008-0655

CVE-2007-5659

CVE-2007-5663

CVE-2007-5666

CVE-2008-0667

CVE-2008-0726

CVE-2008-2042
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/27641
|漏洞详情
漏洞细节尚未披露
|受影响的产品
SuSE SUSE Linux Enterprise Server 10 SP1 SuSE SUSE Linux Enterprise SDK 10.SP1 SuSE SUSE Linux Enterprise Desktop 10 SP1 Sun Solaris 10 S.u.S.E. openSUSE 10.3 S.u.S.E. op