WordPress Simple Login Registration Plugin 'username' Parameter Cross Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1079038 漏洞类型 Input Validation Error
发布时间 2013-08-26 更新时间 2013-08-26
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/62017
|漏洞详情
漏洞细节尚未披露
|受影响的产品
DropnTheme Envato Simple Login Registration 1.0.1