yaSSL Multiple Remote Buffer Overflow Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1087580 漏洞类型 Boundary Condition Error
发布时间 2008-01-04 更新时间 2010-01-28
CVE编号 CVE-2008-0226

CVE-2008-0227
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/27140
|漏洞详情
漏洞细节尚未披露
|受影响的产品
yaSSL yaSSL 1.7.5 + MySQL AB MySQL 6.0.4 + MySQL AB MySQL 6.0.3 + MySQL AB MySQL 6.0.2