phpGroupWare Multiple Input Validation Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1087624 漏洞类型 Input Validation Error
发布时间 2009-07-22 更新时间 2010-01-26
CVE编号 CVE-2009-4414

CVE-2009-4415

CVE-2009-4416
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/35761
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PHPGroupWare PHPGroupWare 0.9.16.012 Debian Linux 5.0 sparc Debian Linux 5.0 s/390 Debian Linux 5.0 powerpc Debian Linux 5.0 mipsel Debian Linux 5.0 mips