e107 my_gallery Plugin 'file' Parameter Directory Traversal Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1088588 漏洞类型 Input Validation Error
发布时间 2009-07-23 更新时间 2009-07-24
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/35782
|漏洞详情
漏洞细节尚未披露
|受影响的产品
e107.org my_gallery 2.4.1 e107.org my_gallery 2.3 e107.org my_gallery 0