Multiple PHP Scripts Now Products 'bios.php' Input Validation Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1088600 漏洞类型 Input Validation Error
发布时间 2009-07-20 更新时间 2009-07-20
CVE编号 CVE-2009-2884

CVE-2009-2885

CVE-2009-2886

CVE-2009-2887
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/44306
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PHP Scripts Now World's Tallest Buildings 0 PHP Scripts Now President Bios 0