Movable Type Prior to Version 4.25 Unspecified Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089145 漏洞类型 Input Validation Error
发布时间 2009-04-20 更新时间 2009-04-27
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/34703
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Movable Type Movable Type Pro 4.24 Movable Type Movable Type Pro 4 Movable Type Movable Type Open Source 4.24 Movable Type Movable Type Open Source 4.23 Movable Type Movable Type Open Sou