DotNetNuke Prior to 4.8.4 Multiple HTML Injection and Cross-Site Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089146 漏洞类型 Input Validation Error
发布时间 2008-06-12 更新时间 2009-04-29
CVE编号 CVE-2008-6732

CVE-2008-6733
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/29686
|漏洞详情
漏洞细节尚未披露
|受影响的产品
DotNetNuke DotNetNuke 4.8.3 DotNetNuke DotNetNuke 4.8.2 DotNetNuke DotNetNuke 4.8.1 DotNetNuke DotNetNuke 4.3.5 DotNetNuke DotNetNuke 4.0