system-config-printer Package Romanian Translation Insecure Configuration Weakness

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089327 漏洞类型 Design Error
发布时间 2009-03-11 更新时间 2009-03-18
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/34161
|漏洞详情
漏洞细节尚未披露
|受影响的产品
system-config-printer system-config-printer 1.1.3 system-config-printer system-config-printer 1.0 Pardus Linux 2008 0 Debian Linux 5.0 sparc Debian Linux 5.0 s/390 Debian