Movable Type Prior to Version 4.23 Unspecified Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089742 漏洞类型 Input Validation Error
发布时间 2008-12-03 更新时间 2009-01-08
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/33163
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Movable Type Movable Type Enterprise 4.22 Movable Type Movable Type Enterprise 4 Movable Type Movable Type Enterprise 1.55 Movable Type Movable Type Enterprise 1.5 Movable Type Movable Ty