WebGUI 'lib/WebGUI/Storage.pm' Remote Script Code Execution Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089809 漏洞类型 Design Error
发布时间 2008-12-02 更新时间 2008-12-04
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/32602
|漏洞详情
漏洞细节尚未披露
|受影响的产品
WebGUI WebGUI 7.6.4 WebGUI WebGUI 7.5.34 WebGUI WebGUI 7.5.30 WebGUI WebGUI 7.5.26 WebGUI WebGUI 7.5.25 WebGUI WebGUI 7.5.13 (beta) WebGUI WebGUI 7.5.11 (