VideoScript 'admin/homeset.php' Remote PHP Code Injection Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089810 漏洞类型 Input Validation Error
发布时间 2008-11-24 更新时间 2008-11-26
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/32468
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Videoscript.co.uk VideoScript 4.1.5 55 Videoscript.co.uk VideoScript 4.0.1 50