Adobe PageMaker Font Structure Multiple Buffer Overflow Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089890 漏洞类型 Boundary Condition Error
发布时间 2008-10-29 更新时间 2008-11-03
CVE编号 CVE-2007-5394

CVE-2007-6021
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/31975
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Adobe Pagemaker 7.0.2 Adobe Pagemaker 7.0.1