MyBB Prior to 1.4.2 Multiple Security Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1089970 漏洞类型 Input Validation Error
发布时间 2008-09-22 更新时间 2008-09-23
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/31295
|漏洞详情
漏洞细节尚未披露
|受影响的产品
MyBulletinBoard MyBulletinBoard 1.4.1 MyBulletinBoard MyBulletinBoard 1.4 MyBulletinBoard MyBulletinBoard 1.2.13 MyBulletinBoard MyBulletinBoard 1.2.12 MyBulletinBoard MyBulletinBoard 1.2