Wordpress Comment Field HTML Injection Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1091030 漏洞类型 Input Validation Error
发布时间 2007-05-28 更新时间 2007-05-28
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/24183
|漏洞详情
漏洞细节尚未披露
|受影响的产品
WordPress WordPress 2.1.3 WordPress WordPress 2.1.3 WordPress WordPress 2.1.2 WordPress WordPress 2.1.1 WordPress WordPress 2.0.10 WordPress WordPress 2.0.7