Mozzers SubSystem Add.PHP Remote Code Execution Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1091176 漏洞类型 Input Validation Error
发布时间 2007-04-18 更新时间 2007-04-18
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/23548
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Mozzers SubSystem Mozzers SubSystem 1.0