Linux Kernel Multiple SCTP Remote Denial of Service Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1091677 漏洞类型 Design Error
发布时间 2006-05-09 更新时间 2007-01-18
CVE编号 CVE-2006-2271

CVE-2006-2272
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/17910
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Ubuntu Ubuntu Linux 5.10 powerpc Ubuntu Ubuntu Linux 5.10 i386 Ubuntu Ubuntu Linux 5.10 amd64 Ubuntu Ubuntu Linux 5.0 4 powerpc Ubuntu Ubuntu Linux 5.0 4 i386 Ubuntu Ubuntu