phpMyAdmin Index.PHP Multiple Cross-Site Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1091736 漏洞类型 Input Validation Error
发布时间 2006-05-15 更新时间 2007-01-12
CVE编号 CVE-2006-2417

CVE-2006-2418
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/17973
|漏洞详情
漏洞细节尚未披露
|受影响的产品
SuSE SUSE Linux Enterprise Server 8 + Linux kernel 2.4.21 + Linux kernel 2.4.19 SuSE SUSE Linux Enterprise Server 7