FFmpeg Image File Multiple Buffer Overflow Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1091795 漏洞类型 Boundary Condition Error
发布时间 2006-09-13 更新时间 2007-01-09
CVE编号 CVE-2006-4800

CVE-2006-4799
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/20009
|漏洞详情
漏洞细节尚未披露
|受影响的产品
xine xine-lib 1.1.2 Ubuntu Ubuntu Linux 5.10 sparc Ubuntu Ubuntu Linux 5.10 powerpc Ubuntu Ubuntu Linux 5.10 i386 Ubuntu Ubuntu Linux 5.10 amd64 Ubuntu Ubuntu Linux 5.0 4