Joomla! Unspecified Cross-Site Scripting Vulnerability And Multiple Unspecified Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1091882 漏洞类型 Input Validation Error
发布时间 2006-12-29 更新时间 2007-01-04
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/21810
|漏洞详情
漏洞细节尚未披露
|受影响的产品
SocialMPN SocialMPN 1.0.5 Joomla Joomla 1.0.11 Joomla Joomla 1.0.10 Joomla Joomla 1.0.9 Joomla Joomla 1.0.8 Joomla Joomla 1.0.7 Joomla Joomla 1.0.4