PHPBB Multiple Unspecified Remote Input Validation Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092068 漏洞类型 Input Validation Error
发布时间 2005-12-30 更新时间 2006-12-13
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/16088
|漏洞详情
漏洞细节尚未披露
|受影响的产品
phpBB Group phpBB 2.0.17 phpBB Group phpBB 2.0.16 phpBB Group phpBB 2.0.15 phpBB Group phpBB 2.0.14 phpBB Group phpBB 2.0.13 + Debian Linux 3.1