OpenLDAP Server Kerveros 4 Bind Request Buffer Overflow Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092080 漏洞类型 Boundary Condition Error
发布时间 2006-12-12 更新时间 2006-12-12
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/21560
|漏洞详情
漏洞细节尚未披露
|受影响的产品
OpenLDAP OpenLDAP 2.4.3 OpenLDAP OpenLDAP 2.4.2 OpenLDAP OpenLDAP 2.4.1 OpenLDAP OpenLDAP 2.4 OpenLDAP OpenLDAP 2.3.25 OpenLDAP OpenLDAP 2.2.29 OpenLDAP