Cerberus Helpdesk Spellwin.PHP Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092131 漏洞类型 Input Validation Error
发布时间 2006-12-04 更新时间 2006-12-04
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/21423
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Cerberus Helpdesk 3.3 Cerberus Helpdesk 3.2.1 Cerberus Helpdesk 2.7.1 Development Release Cerberus Helpdesk 2.7 Cerberus Helpdesk 2.6.1 Cerberus Helpdesk 2.5