VBulletin Admin Control Panel Index.PHP Multiple Cross-Site Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092212 漏洞类型 Input Validation Error
发布时间 2006-11-17 更新时间 2006-11-29
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/21157
|漏洞详情
漏洞细节尚未披露
|受影响的产品
VBulletin VBulletin 3.6.3 VBulletin VBulletin 3.6.2 VBulletin VBulletin 3.6.1 VBulletin VBulletin 3.6