Portix-PHP Multiple HTML Injection Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092411 漏洞类型 Input Validation Error
发布时间 2006-11-08 更新时间 2006-11-13
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/20975
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Portix-PHP Portix-PHP 0.4.2 - Apache Apache 1.3.22 - Apache Apache 1.3.20 - Apache Apache 1.3.19