DeltaScripts PHP Classifieds Detail.PHP SQL Injection Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092461 漏洞类型 Input Validation Error
发布时间 2006-11-06 更新时间 2006-11-07
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/20935
|漏洞详情
漏洞细节尚未披露
|受影响的产品
DeltaScripts PHP Classifieds 6.0.5 - Apache Apache 1.3.24 - Apache Apache 1.3.24 - Apache Apache 1.3.23