pandaBB Multiple Remote File Include Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092607 漏洞类型 Input Validation Error
发布时间 2006-10-19 更新时间 2006-10-21
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/20633
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PHP-Nuke PHP-Nuke Panda Module 0