CPanel SUID Wrapper Remote Privilege Escalation Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1092720 漏洞类型 Access Validation Error
发布时间 2006-09-24 更新时间 2006-10-13
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/20163
|漏洞详情
漏洞细节尚未披露
|受影响的产品
cPanel cPanel 10.8.2 118 cPanel cPanel 10.8.1 113 cPanel cPanel 10.8.1 (build 84) cPanel cPanel 10.6 .0-R137 cPanel cPanel 10.2 .0-R82 cPanel cPanel 9.9.1 -R3