AdPlug Multiple Remote File Buffer Overflow Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1093036 漏洞类型 Boundary Condition Error
发布时间 2006-07-06 更新时间 2006-09-12
CVE编号 CVE-2006-3581

CVE-2006-3582
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/18859
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Gentoo Linux Audacious Audacious 1.0 AdPlug AdPlug 2.0