WordPress Paged Parameter SQL Injection Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1093092 漏洞类型 Input Validation Error
发布时间 2006-07-03 更新时间 2006-09-07
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/18779
|漏洞详情
漏洞细节尚未披露
|受影响的产品
WordPress WordPress 2.0.4 WordPress WordPress 2.0.3 WordPress WordPress 2.0.2