PHP-Proxima BB_Smilies.PHP Local File Include Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1093103 漏洞类型 Input Validation Error
发布时间 2006-09-04 更新时间 2006-09-06
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/19840
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PHP-Proxima PHP-Proxima 6.0