Novell GroupWise Multiple HTML Injection Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1093118 漏洞类型 Input Validation Error
发布时间 2006-07-28 更新时间 2006-09-05
CVE编号 CVE-2006-3817

CVE-2006-3818
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/19297
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Novell Groupwise 6.5.4 Novell Groupwise 6.5.3 Novell Groupwise 6.5.2 Novell Groupwise 6.5 SP6 Update 1 Novell Groupwise 6.5 SP6 Novell Groupwise 6.5 SP5 No