GNU Enscript Multiple Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1094019 漏洞类型 Design Error
发布时间 2005-01-21 更新时间 2006-05-29
CVE编号 CVE-2004-1186

CVE-2004-1185

CVE-2004-1184
CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/12329
|漏洞详情
漏洞细节尚未披露
|受影响的产品
SuSE Linux 8.1 SuSE Linux 8.0 i386 SuSE Linux 8.0 SuSE Linux 7.3 sparc SuSE Linux 7.3 ppc SuSE Linux 7.3 i386 SuSE Linux 7.3 SuSE Linux 7.2