PHPKit Multiple Input Validation Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1094879 漏洞类型 Input Validation Error
发布时间 2005-11-08 更新时间 2006-02-17
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/15354
|漏洞详情
漏洞细节尚未披露
|受影响的产品
PHPList Mailing List Manager 2.10.1 PHPList Mailing List Manager 2.8.12 PHPList Mailing List Manager 2.6.4 PHPList Mailing List Manager 2.6.3 PHPList Mailing List Manager 2.6.2