Citrix Multiple Applications Login Form Cross-Site Scripting Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1095503 漏洞类型 Input Validation Error
发布时间 2005-12-01 更新时间 2005-12-01
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/15664
|漏洞详情
漏洞细节尚未披露
|受影响的产品
Citrix NFuse Elite 1.0 Citrix Metaframe Secure Access Manager 2.2 Citrix Metaframe Secure Access Manager 2.1 Citrix Metaframe Secure Access Manager 2.0