KAudioCreator CDDB Arbitrary File Overwrite Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1095922 漏洞类型 Input Validation Error
发布时间 2005-09-12 更新时间 2005-09-12
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/14805
|漏洞详情
漏洞细节尚未披露
|受影响的产品
S.u.S.E. Linux Professional 9.3 x86_64 S.u.S.E. Linux Professional 9.3 S.u.S.E. Linux Professional 9.2 x86_64 S.u.S.E. Linux Professional 9.2 S.u.S.E. Linux Professional 9.1 x86_64