WordPress Cookie Data PHP Code Injection Vulnerability

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1096175 漏洞类型 Input Validation Error
发布时间 2005-08-10 更新时间 2005-08-10
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/14533
|漏洞详情
漏洞细节尚未披露
|受影响的产品
WordPress WordPress 1.5.1 .3 WordPress WordPress 1.5.1 .2 WordPress WordPress 1.5.1 WordPress WordPress 1.5