MySQL Eventum Multiple Cross-Site Scripting Vulnerabilities

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1096195 漏洞类型 Input Validation Error
发布时间 2005-08-01 更新时间 2005-08-01
CVE编号 N/A CNNVD-ID N/A
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
https://www.securityfocus.com/bid/14436
|漏洞详情
漏洞细节尚未披露
|受影响的产品
MySQL AB Eventum 1.5.5 MySQL AB Eventum 1.5.4 MySQL AB Eventum 1.4 MySQL AB Eventum 1.3.1 MySQL AB Eventum 1.3 MySQL AB Eventum 1.2.2 MySQL AB Eventum 1.